Bug 2669 - license: drop contributor Chris Eykamp
Summary: license: drop contributor Chris Eykamp
Status: RESOLVED DUPLICATE of bug 2671
Alias: None
Product: Spamassassin
Classification: Unclassified
Component: Rules (show other bugs)
Version: SVN Trunk (Latest Devel Version)
Hardware: Other other
: P4 trivial
Target Milestone: 2.70
Assignee: SpamAssassin Developer Mailing List
URL:
Whiteboard:
Keywords: asf-project
Depends on:
Blocks:
 
Reported: 2003-11-02 20:27 UTC by Justin Mason
Modified: 2003-11-02 11:36 UTC (History)
0 users



Attachment Type Modified Status Actions Submitter/CLA Status

Note You need to log in before you can comment on or make changes to this bug.
Description Justin Mason 2003-11-02 20:27:50 UTC
Name: Chris Eykamp
mail: <chris@eykamp.com>
received CLA state: no

description of changes contributed:
4 weight loss rules; 2003-05-12.

No CLA is on file as received at the ASF for this contributor, therefore
we may need to drop their contribution from the codebase.

(automated submission)
Comment 1 Justin Mason 2003-11-02 20:36:59 UTC

*** This bug has been marked as a duplicate of 2671 ***