Bug 6767 - Patchy sunmission checking on
Summary: Patchy sunmission checking on
Status: RESOLVED DUPLICATE of bug 6768
Alias: None
Product: Spamassassin
Classification: Unclassified
Component: Rules (show other bugs)
Version: unspecified
Hardware: All All
: P2 normal
Target Milestone: Undefined
Assignee: SpamAssassin Developer Mailing List
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-02-24 16:19 UTC by RW
Modified: 2012-02-24 17:06 UTC (History)
2 users (show)



Attachment Type Modified Status Actions Submitter/CLA Status

Note You need to log in before you can comment on or make changes to this bug.
Description RW 2012-02-24 16:19:04 UTC

    
Comment 1 RW 2012-02-24 16:22:22 UTC
Please ignore this. I hit return instead of backspace
Comment 2 Henrik Krohns 2012-02-24 17:06:14 UTC

*** This bug has been marked as a duplicate of bug 6768 ***