Bug 6941 - https://bugs.gentoo.org/show_bug.cgi?id=348834
Summary: https://bugs.gentoo.org/show_bug.cgi?id=348834
Status: CLOSED FIXED
Alias: None
Product: Spamassassin
Classification: Unclassified
Component: Plugins (show other bugs)
Version: 3.3.2
Hardware: All All
: P2 normal
Target Milestone: Undefined
Assignee: SpamAssassin Developer Mailing List
URL:
Whiteboard:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-05-31 01:08 UTC by Benny Pedersen
Modified: 2013-05-31 03:18 UTC (History)
1 user (show)



Attachment Type Modified Status Actions Submitter/CLA Status

Note You need to log in before you can comment on or make changes to this bug.
Description Benny Pedersen 2013-05-31 01:08:21 UTC
https://bugs.gentoo.org/show_bug.cgi?id=348834

is it resolved ?
Comment 1 Karsten Bräckelmann 2013-05-31 01:29:15 UTC
Benny, there are clearly labelled Search links in this bugzilla for me, pretty close to the New report link. Is that missing for you?

See bug 6488 comment 7. Fixed in 3.3 branch and trunk.

*** This bug has been marked as a duplicate of bug 6488 ***
Comment 2 Benny Pedersen 2013-05-31 03:18:54 UTC
closing