Attachment #36275
Fix the code that scans for the minimal protocol version number if TLSv1.3 is enabled patch 2018-11-23 10:23:18 UTC 453 bytes no flags Details