[patch] rename adjustPtgDueToShiftMode to adjustPtgDueToSheetMove
poi-adjustPtgDueToSheetMove.patch (text/plain), 929 bytes, created by Javen O'Neal on 2015-09-21 20:49:13 UTC
(hide)
 
Creator: Javen O'Neal
Created: 2015-09-21 20:49:13 UTC
Size: 929 bytes
Actions: View | Diff
Attachments on bug 58439: 33123