Sat Jul 11 2020 05:03:24 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
16932 Taglibs I18N Tag dev RESO DUPL i18n:message uses wrong resource bundle 2004-11-16
One bug found.

as

File a new bug in the "I18N Taglib" component of the "Taglibs" product