Thu Oct 29 2020 03:31:36 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
40059 Ant Core tas notifications NEW --- Add method to explicitly define symlinks in <tar> task 2010-01-04
46230 Ant Core tas notifications RESO FIXE apt task should respect "executable" attribute 2009-07-10
2 bugs found.

as

File a new bug in the "Core tasks" component of the "Ant" product