Mon Mar 8 2021 20:02:12 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
41382 Tomcat 5 Connecto dev RESO DUPL SSL Client certificate not present in servlet attribute "javax.servlet.request.X509Certificate" when using APR connector 2007-01-17
One bug found.

as