Tue Jul 16 2019 18:32:24 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
57405 Tomcat C mod_jk dev RESO DUPL Don't warn about invalid URI if URI is "*" 2014-12-30
One bug found.

as

File a new bug in the "mod_jk" component of the "Tomcat Connectors" product