Sat Feb 22 2020 01:38:38 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
57502 POI POI Over dev RESO DUPL [patch] patch for ant build.xml to ensure creating compile-lib dir 2015-01-27
One bug found.

as

File a new bug in the "POI Overall" component of the "POI" product