Tue Mar 2 2021 08:01:12 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
61149 Tomcat N Library dev RESO DUPL Tomcat 8.5.14 - Crash in [tcnative-1.dll+0x1091a0] 2017-06-02
One bug found.

as

File a new bug in the "Library" component of the "Tomcat Native" product