Wed Jun 16 2021 10:40:53 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
56176 Apache h mod_subs bugs NEW --- mod_substitute truncates the response body if the "Line is too long" 2020-03-18
51258 Apache h mod_subs bugs REOP --- new features for mod_substitute 2015-10-14
47220 Apache h mod_subs bugs REOP --- Access to environment variables 2014-03-27
3 bugs found.

as

File a new bug in the "mod_substitute" component of the "Apache httpd-2" product