Tue Aug 9 2022 09:01:05 UTC
the box said: "Requires Windows9x,Me,Nt,2000 or better" . So I installed Linux !
Hide Search Description
ID Product Comp Assignee Status Resolution Summary Changed
62083 Apache h mod_so bugs NEW --- RTLD_GLOBAL should not be used for loading modules 2018-02-07
One bug found.

as

File a new bug in the "mod_so" component of the "Apache httpd-2" product