Bug 21746 - Finished CGI-proceces become zombie!
Summary: Finished CGI-proceces become zombie!
Status: CLOSED DUPLICATE of bug 21737
Alias: None
Product: Apache httpd-1.3
Classification: Unclassified
Component: mod_cgi (show other bugs)
Version: 1.3.28
Hardware: Other other
: P3 normal (vote)
Target Milestone: ---
Assignee: Apache HTTPD Bugs Mailing List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2003-07-20 20:25 UTC by John
Modified: 2004-11-16 19:05 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description John 2003-07-20 20:25:20 UTC
All finished CGI-proceces become zombie and fill the memory!
Comment 1 J. Nick Koston 2003-07-20 21:14:40 UTC

*** This bug has been marked as a duplicate of 21737 ***