Bug 2876 - Can not find dbtags.tld file
Summary: Can not find dbtags.tld file
Status: CLOSED DUPLICATE of bug 2747
Alias: None
Product: Taglibs
Classification: Unclassified
Component: DBTags Taglib (show other bugs)
Version: unspecified
Hardware: Other All
: P3 normal (vote)
Target Milestone: ---
Assignee: Tomcat Developers Mailing List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2001-07-29 12:13 UTC by Donald Schellberg
Modified: 2005-03-20 17:06 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Donald Schellberg 2001-07-29 12:13:15 UTC
I can not find the dbtags.tld file
Comment 1 Morgan Delagrange 2001-07-30 09:24:13 UTC

*** This bug has been marked as a duplicate of 2747 ***