Bug 37884 - [WARNING] Unknown Ptg 3c (60)
Summary: [WARNING] Unknown Ptg 3c (60)
Status: RESOLVED DUPLICATE of bug 37883
Alias: None
Product: POI
Classification: Unclassified
Component: HSSF (show other bugs)
Version: 2.5-FINAL
Hardware: Other Windows XP
: P2 normal (vote)
Target Milestone: ---
Assignee: POI Developers List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-12-13 09:33 UTC by Shravan Battula
Modified: 2006-07-11 19:48 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Shravan Battula 2005-12-13 09:33:50 UTC
Im getting Warning Message mentioned below. 

[WARNING] Unknown Ptg 3c (60)
[WARNING] Unknown Ptg 3d (61)

ReadReport = new POIFSFileSystem(new FileInputStream(Location));
ReadReportWorkBook = new HSSFWorkbook(ReadReport);

Could you please explain me what and how would i resolve these issue.
Comment 1 Trejkaz (pen name) 2006-07-12 02:48:59 UTC

*** This bug has been marked as a duplicate of 37883 ***