Bug 37945 - Unable to set cell style for the entire cell or in short to cell A:A or B:B
Summary: Unable to set cell style for the entire cell or in short to cell A:A or B:B
Status: RESOLVED DUPLICATE of bug 37944
Alias: None
Product: POI
Classification: Unclassified
Component: HSSF (show other bugs)
Version: 2.5-FINAL
Hardware: All All
: P1 critical (vote)
Target Milestone: ---
Assignee: POI Developers List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2005-12-17 00:19 UTC by Kumar
Modified: 2007-01-12 06:41 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Kumar 2005-12-17 00:19:42 UTC
Hello,

I need to create a blank xls and set the cell styles to the whole column. 

Thanks
Kumar
Comment 1 Yegor Kozlov 2007-01-12 06:41:53 UTC

*** This bug has been marked as a duplicate of 37944 ***