Bug 38700 - help please
Summary: help please
Status: RESOLVED DUPLICATE of bug 38756
Alias: None
Product: Apache httpd-2
Classification: Unclassified
Component: Build (show other bugs)
Version: 2.0.49
Hardware: All other
: P2 normal (vote)
Target Milestone: ---
Assignee: Apache HTTPD Bugs Mailing List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-02-17 22:37 UTC by moe2266
Modified: 2006-03-30 01:30 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description moe2266 2006-02-17 22:37:02 UTC
folks;
on AIX server when trying to run make after running configure, i get this 
error:

collect2: library libgcc_s not found
make: 1254-004 The error code from the last command is 1.

any ideas?
Comment 1 Joe Orton 2006-03-30 09:30:42 UTC

*** This bug has been marked as a duplicate of 38756 ***