Bug 42437 - more detail on junitvmwatcher FileNotFoundException
Summary: more detail on junitvmwatcher FileNotFoundException
Status: RESOLVED DUPLICATE of bug 42053
Alias: None
Product: Ant
Classification: Unclassified
Component: Optional Tasks (show other bugs)
Version: 1.7.0RC1
Hardware: PC Windows XP
: P2 critical (vote)
Target Milestone: ---
Assignee: Ant Notifications List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-05-16 09:55 UTC by Dean Hiller
Modified: 2008-02-22 12:18 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dean Hiller 2007-05-16 09:55:43 UTC
I saw on the mailing list people having hard time reproducing the FileNotFound
junit and 1.7 ant problem.  I have a zip of just a few files that produces it
every single time(on my computer at least).  It works fine in 1.6.5.

Email me at dean@xsoftware.biz and I can email you the zip file.  It is very small.

ps. I could not find a search mechanism to search for this bug in the bug db(or
at least, I couldn't find it in 3 minutes and didn't want to waste my time).
Comment 1 Peter Reilly 2007-05-17 00:47:49 UTC

*** This bug has been marked as a duplicate of 42053 ***