Bug 45034 - HSSFConditionalFormatting not found in the package
Summary: HSSFConditionalFormatting not found in the package
Status: RESOLVED DUPLICATE of bug 45035
Alias: None
Product: POI
Classification: Unclassified
Component: HSSF (show other bugs)
Version: unspecified
Hardware: PC Windows XP
: P2 blocker (vote)
Target Milestone: ---
Assignee: POI Developers List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-05-19 03:27 UTC by saverio
Modified: 2008-05-19 06:31 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description saverio 2008-05-19 03:27:09 UTC
I've not found these classes in the package.

org.apache.poi.hssf.usermodel.HSSFConditionalFormattingRule
org.apache.poi.hssf.usermodel.HSSFConditionalFormatting

Where i can find these ?
Comment 1 Nick Burch 2008-05-19 06:31:23 UTC

*** This bug has been marked as a duplicate of bug 45035 ***