Bug 48417 - series of patches to LocalStrings_fr.properties
series of patches to LocalStrings_fr.properties
Status: RESOLVED FIXED
Product: Tomcat 6
Classification: Unclassified
Component: Catalina
unspecified
Other All
: P2 minor (vote)
: default
Assigned To: Tomcat Developers Mailing List
:
: 48418 48419 48420 (view as bug list)
Depends on:
Blocks:
  Show dependency tree
 
Reported: 2009-12-20 11:48 UTC by andre w
Modified: 2010-01-06 02:45 UTC (History)
0 users



Attachments
Generated with Tortoise SVN from top of SVN checkout (31.01 KB, application/octet-stream)
2009-12-20 11:48 UTC, andre w
Details

Note You need to log in before you can comment on or make changes to this bug.
Description andre w 2009-12-20 11:48:51 UTC
Created attachment 24739 [details]
Generated with Tortoise SVN from top of SVN checkout
Comment 1 Mark Thomas 2009-12-30 03:08:09 UTC
*** Bug 48418 has been marked as a duplicate of this bug. ***
Comment 2 Mark Thomas 2009-12-30 03:08:27 UTC
*** Bug 48419 has been marked as a duplicate of this bug. ***
Comment 3 Mark Thomas 2009-12-30 03:08:46 UTC
*** Bug 48420 has been marked as a duplicate of this bug. ***
Comment 4 Mark Thomas 2009-12-30 03:10:34 UTC
Many thanks for the patches. They have been applied to trunk (Tomcat 7) and proposed for 6.0.x
Comment 5 Mark Thomas 2010-01-06 02:45:15 UTC
The patches have been applied to 6.0.x and will be included in 6.0.23 onwards.

Again, many thanks.