Bug 54813 - documnt the Require args used by authz_dbm including migration doc
Summary: documnt the Require args used by authz_dbm including migration doc
Status: NEW
Alias: None
Product: Apache httpd-2
Classification: Unclassified
Component: Documentation (show other bugs)
Version: 2.4.4
Hardware: PC Linux
: P2 normal (vote)
Target Milestone: ---
Assignee: HTTP Server Documentation List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-04-08 10:55 UTC by Eric Covener
Modified: 2013-04-08 10:55 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Eric Covener 2013-04-08 10:55:41 UTC
in 2.2 it processed group and file-group
in 2.4 it processes only dbm-group and dbm-file-group.