Bug 56224 - JMS Poin-to-Point sampler: scrolling does not work
Summary: JMS Poin-to-Point sampler: scrolling does not work
Status: RESOLVED DUPLICATE of bug 55999
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 2.11
Hardware: PC All
: P2 normal (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-03-06 08:38 UTC by mailto.elena.smirnova
Modified: 2014-03-06 08:41 UTC (History)
1 user (show)



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description mailto.elena.smirnova 2014-03-06 08:38:47 UTC
The scroll bar in the Content field in JMS Point-to-Point sampler does not work. When the text in the Content field exceeds the window size, it's not possible to reach it.
Comment 1 UbikLoadPack support 2014-03-06 08:41:10 UTC
Hello,
Already reported as 55999 and fixed in nightly build.

Regards

*** This bug has been marked as a duplicate of bug 55999 ***