Bug 56338 - Listener List not showing all options(View Results Tree and View Results Table) in laptop.
Summary: Listener List not showing all options(View Results Tree and View Results Tabl...
Status: RESOLVED DUPLICATE of bug 54538
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 2.9
Hardware: HP All
: P2 blocker (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-02 07:46 UTC by Alok Sharma
Modified: 2014-04-04 21:26 UTC (History)
1 user (show)



Attachments
Listener list (404.04 KB, image/png)
2014-04-02 07:46 UTC, Alok Sharma
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Alok Sharma 2014-04-02 07:46:09 UTC
Created attachment 31466 [details]
Listener list

I am not able to view or select "View Results Tree and View Results Table" option in Listener list.
Comment 1 Alok Sharma 2014-04-02 08:37:11 UTC
Comment on attachment 31466 [details]
Listener list

Please see in bottom of attachment.
Comment 2 Philippe Mouawad 2014-04-04 21:26:41 UTC
Hello,
This bug is fixed since JMeter 2.10.
Current version of JMeter is 2.11.
Upgrade to last version is always highly recommended.

*** This bug has been marked as a duplicate of bug 54538 ***