Bug 57908 - Add getMessageOutputLevel() method to DefaultLogger.java
Summary: Add getMessageOutputLevel() method to DefaultLogger.java
Status: RESOLVED DUPLICATE of bug 57909
Alias: None
Product: Ant
Classification: Unclassified
Component: Core (show other bugs)
Version: unspecified
Hardware: PC All
: P2 enhancement (vote)
Target Milestone: ---
Assignee: Ant Notifications List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-08 18:36 UTC by Daniel Reilly
Modified: 2015-05-08 19:19 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Daniel Reilly 2015-05-08 18:36:42 UTC

    
Comment 1 Stefan Bodewig 2015-05-08 19:19:51 UTC

*** This bug has been marked as a duplicate of bug 57909 ***