Bug 58448 - ERROR when maven building depends on ApacheJMeter_java 2.12
Summary: ERROR when maven building depends on ApacheJMeter_java 2.12
Status: RESOLVED DUPLICATE of bug 57734
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 2.12
Hardware: PC Windows NT
: P2 normal (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-09-23 02:38 UTC by Shawn Zhu
Modified: 2015-10-03 20:39 UTC (History)
1 user (show)



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Shawn Zhu 2015-09-23 02:38:24 UTC
ERROR when maven building depends on ApacheJMeter_java 2.12:

Could not find artifact d-haven-managed-pool:d-haven-managed-pool:jar:1.0 in central (http://repo.maven.apache.org/maven2)
Comment 1 Philippe Mouawad 2015-10-03 20:39:53 UTC

*** This bug has been marked as a duplicate of bug 57734 ***