Bug 59097 - Remove UserParameterXMLParser
Summary: Remove UserParameterXMLParser
Status: RESOLVED DUPLICATE of bug 59095
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 2.13
Hardware: PC Mac OS X 10.1
: P2 normal (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-03-02 11:33 UTC by Sebb
Modified: 2016-03-02 11:40 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Sebb 2016-03-02 11:33:30 UTC
UserParameterXMLParser has been deprecated since 2.3.4

It can now be removed
Comment 1 Sebb 2016-03-02 11:40:46 UTC

*** This bug has been marked as a duplicate of bug 59095 ***