Bug 59792 - cannot create poolable connection factory (ORA-00923) Error occured
Summary: cannot create poolable connection factory (ORA-00923) Error occured
Status: RESOLVED DUPLICATE of bug 59363
Alias: None
Product: JMeter
Classification: Unclassified
Component: HTTP (show other bugs)
Version: 3.0
Hardware: PC All
: P2 normal (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-07-04 10:40 UTC by karthickumar
Modified: 2016-07-05 19:16 UTC (History)
0 users



Attachments
cannot create poolable connection factory (122.15 KB, image/png)
2016-07-04 10:40 UTC, karthickumar
Details

Note You need to log in before you can comment on or make changes to this bug.
Description karthickumar 2016-07-04 10:40:46 UTC
Created attachment 34003 [details]
cannot create poolable connection factory

I have given jdbc connection configuration in jmeter
I have given the query in jdbc request 
while i run result is correctly displayed in jmeter 2.13 but using latest jmeter version 3.0 displays error like cannot create poolable connection . kindly help me to resolved this issue
Comment 1 Felix Schumacher 2016-07-05 19:16:32 UTC

*** This bug has been marked as a duplicate of bug 59363 ***