Bug 60807 - Array Index Out of bound Exception when scrolling the menu
Summary: Array Index Out of bound Exception when scrolling the menu
Status: RESOLVED DUPLICATE of bug 56150
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 3.1
Hardware: PC All
: P2 normal (vote)
Target Milestone: ---
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-03-02 20:33 UTC by Suresh
Modified: 2017-03-02 20:36 UTC (History)
0 users



Attachments
Screenshot for the Jmeter Defect. (110.97 KB, image/png)
2017-03-02 20:33 UTC, Suresh
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Suresh 2017-03-02 20:33:31 UTC
Created attachment 34795 [details]
Screenshot for the Jmeter Defect.

When I Scroll the menu in Jmeter its throwing array index out of bound exception in Jmeter console. I am using Jmeter 3.1. PFA screenshot.
Comment 1 UbikLoadPack support 2017-03-02 20:36:22 UTC

*** This bug has been marked as a duplicate of bug 56150 ***