Bug 60958 - Setting the cell to type numeric results in cell type blank
Summary: Setting the cell to type numeric results in cell type blank
Status: RESOLVED DUPLICATE of bug 60959
Alias: None
Product: POI
Classification: Unclassified
Component: SS Common (show other bugs)
Version: 3.16-dev
Hardware: PC Linux
: P2 normal (vote)
Target Milestone: ---
Assignee: POI Developers List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2017-04-06 12:53 UTC by Rishi Ranjan
Modified: 2017-04-06 16:24 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rishi Ranjan 2017-04-06 12:53:53 UTC

    
Comment 1 Javen O'Neal 2017-04-06 16:24:42 UTC

*** This bug has been marked as a duplicate of bug 60959 ***