Bug 61812 - Finder : Make search select the first match and be able to switch to next node
Summary: Finder : Make search select the first match and be able to switch to next node
Status: RESOLVED DUPLICATE of bug 62234
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 3.3
Hardware: All All
: P2 enhancement (vote)
Target Milestone: JMETER_5.0
Assignee: JMeter issues mailing list
URL:
Keywords: FixedInTrunk
Depends on:
Blocks:
 
Reported: 2017-11-24 20:34 UTC by Philippe Mouawad
Modified: 2018-09-05 15:34 UTC (History)
1 user (show)



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Philippe Mouawad 2017-11-24 20:34:14 UTC

    
Comment 1 Philippe Mouawad 2018-06-03 19:40:10 UTC
Fixed within Bug 62234

*** This bug has been marked as a duplicate of bug 62234 ***