Bug 63630 - Switch from ANT to Gradle
Summary: Switch from ANT to Gradle
Status: RESOLVED FIXED
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 5.1.1
Hardware: All All
: P2 enhancement (vote)
Target Milestone: JMETER_5.2
Assignee: JMeter issues mailing list
URL:
Keywords: FixedInTrunk
: 63338 (view as bug list)
Depends on:
Blocks:
 
Reported: 2019-08-02 20:32 UTC by Philippe Mouawad
Modified: 2019-09-25 08:22 UTC (History)
2 users (show)



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Philippe Mouawad 2019-08-02 20:32:10 UTC
https://github.com/apache/jmeter/pull/469
Comment 1 Philippe Mouawad 2019-09-25 08:22:57 UTC
*** Bug 63338 has been marked as a duplicate of this bug. ***