Bug 64682 - when i generated report,found that which parts about disapper error code
Summary: when i generated report,found that which parts about disapper error code
Status: RESOLVED DUPLICATE of bug 64624
Alias: None
Product: JMeter
Classification: Unclassified
Component: Main (show other bugs)
Version: 5.3
Hardware: PC Mac OS X 10.1
: P2 normal (vote)
Target Milestone: JMETER_5.4
Assignee: JMeter issues mailing list
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2020-08-21 09:53 UTC by yicaifeitian
Modified: 2020-08-21 10:07 UTC (History)
0 users



Attachments
report generated (484.89 KB, image/png)
2020-08-21 09:53 UTC, yicaifeitian
Details
jmeter html report error code (576.66 KB, image/png)
2020-08-21 09:54 UTC, yicaifeitian
Details

Note You need to log in before you can comment on or make changes to this bug.
Description yicaifeitian 2020-08-21 09:53:28 UTC
Created attachment 37398 [details]
report generated

when i generated report / Dashboard,found that which parts about disapper error code.
but at gui, it'right

This problem has bothered me for a long time.

I am Chinease.
Comment 1 yicaifeitian 2020-08-21 09:54:40 UTC
Created attachment 37399 [details]
jmeter html report error code
Comment 2 Felix Schumacher 2020-08-21 10:07:53 UTC

*** This bug has been marked as a duplicate of bug 64624 ***