Bug 65723 - Can not found 'resolverNotWriteable' in jakarta.el Resource Bundle LocalStrings
Summary: Can not found 'resolverNotWriteable' in jakarta.el Resource Bundle LocalStrings
Status: RESOLVED DUPLICATE of bug 65724
Alias: None
Product: Tomcat 10
Classification: Unclassified
Component: EL (show other bugs)
Version: unspecified
Hardware: PC All
: P2 trivial (vote)
Target Milestone: ------
Assignee: Tomcat Developers Mailing List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2021-12-05 10:35 UTC by 450386431
Modified: 2021-12-06 07:27 UTC (History)
0 users



Attachments
see red box in image (274.50 KB, image/png)
2021-12-05 10:35 UTC, 450386431
Details

Note You need to log in before you can comment on or make changes to this bug.
Description 450386431 2021-12-05 10:35:37 UTC
Created attachment 38115 [details]
see red box in image

i found 'propertyNotWritable' in jakarta.el Resource Bundle 'LocalStrings'.
but the 'resolverNotWriteable' not in  jakarta.el Resource Bundle 'LocalStrings'.
ithink it's a small spelling mistakes.
:)
Comment 1 Mark Thomas 2021-12-06 07:27:27 UTC

*** This bug has been marked as a duplicate of bug 65724 ***