Bug 8906 - setDefaultRowHeightInPoints(float height) in HSSFSheet does not work
Summary: setDefaultRowHeightInPoints(float height) in HSSFSheet does not work
Status: RESOLVED DUPLICATE of bug 10935
Alias: None
Product: POI
Classification: Unclassified
Component: HSSF (show other bugs)
Version: 1.5.1
Hardware: Other other
: P3 normal (vote)
Target Milestone: ---
Assignee: POI Developers List
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2002-05-08 13:51 UTC by Chris Whalen
Modified: 2004-11-16 19:05 UTC (History)
0 users



Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Chris Whalen 2002-05-08 13:51:45 UTC
 
Comment 1 Andy Oliver 2002-07-21 13:13:07 UTC

*** This bug has been marked as a duplicate of 10935 ***