This Bugzilla instance is a read-only archive of historic NetBeans bug reports. To report a bug in NetBeans please follow the project's instructions for reporting issues.

Bug 212787 - Resolve pending group by issues
Summary: Resolve pending group by issues
Status: RESOLVED DUPLICATE of bug 220636
Alias: None
Product: connecteddeveloper
Classification: Unclassified
Component: Task Dashboard (show other bugs)
Version: 7.2
Hardware: PC Windows 7
: P3 normal (vote)
Assignee: Jan Peska
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-05-21 14:09 UTC by Jan Peska
Modified: 2013-08-29 13:26 UTC (History)
0 users

See Also:
Issue Type: TASK
Exception Reporter:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jan Peska 2012-05-21 14:09:08 UTC
- how to get group by info from bugtracking issue
- how to handle "show more 20 tasks..." with grouping
Comment 1 Jan Peska 2013-08-29 13:26:46 UTC

*** This bug has been marked as a duplicate of bug 220636 ***