This Bugzilla instance is a read-only archive of historic NetBeans bug reports. To report a bug in NetBeans please follow the project's instructions for reporting issues.

Bug 216768 - Code folding shrinked& wrapped Windows
Summary: Code folding shrinked& wrapped Windows
Status: RESOLVED DUPLICATE of bug 205840
Alias: None
Product: editor
Classification: Unclassified
Component: Code folding (show other bugs)
Version: 7.0
Hardware: PC Windows XP
: P4 normal (vote)
Assignee: Svata Dedic
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-08-13 02:42 UTC by Olamagato-wtf
Modified: 2012-08-13 07:43 UTC (History)
1 user (show)

See Also:
Issue Type: DEFECT
Exception Reporter:


Attachments
2 pictures & my editor custom settings (509.30 KB, application/zip)
2012-08-13 02:42 UTC, Olamagato-wtf
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Olamagato-wtf 2012-08-13 02:42:42 UTC
Created attachment 123019 [details]
2 pictures & my editor custom settings

See to images in attachment. Code folding label windows are too small and illegible. My Settings in attachment for bug reproduce.
Comment 1 Jiri Prox 2012-08-13 07:43:22 UTC

*** This bug has been marked as a duplicate of bug 205840 ***