Issue 105538

Summary: two or more worksheet-sub-windows
Product: Calc Reporter: sunclag <christian.laeger>
Component: editingAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Trivial    
Priority: P4 CC: elish, issues
Version: OOo 1.0.0   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: FEATURE Latest Confirmation in: ---
Developer Difficulty: ---

Description sunclag 2009-10-02 09:50:00 UTC
My Idea/Wish is, to have an option, 
to enable displaying of two or more worksheet-sub-windows in the OOoCalc Program
main-windows and toggle between the sub-windows with with "shift+tab" or like that
Comment 1 Edwin Sharp 2013-12-18 09:15:38 UTC
Great idea - but already suggested and pending implementation.

*** This issue has been marked as a duplicate of issue 12686 ***