Issue 109632

Summary: Navigation by tabs
Product: Impress Reporter: lnain <lnain07>
Component: configurationAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Trivial    
Priority: P3 CC: elish, issues
Version: OOO320m9   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description lnain 2010-02-26 10:00:53 UTC
I would like to be able to navigate between the various documents opened by means 
of tabs.
Comment 1 wolframgarten 2010-02-26 10:06:03 UTC
ALT+TABS lets you choose between all open windows (documents). Is it that what
you want? Which OS are you using?
Comment 2 Edwin Sharp 2014-04-29 15:57:00 UTC
Duplicate bug

*** This issue has been marked as a duplicate of issue 12686 ***