Issue 116189

Summary: Great Reveal Codes extension needed.
Product: Writer Reporter: erics <ejs>
Component: uiAssignee: writerneedsconfirm <swneedsconfirm>
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: current   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: ENHANCEMENT Latest Confirmation in: ---
Developer Difficulty: ---

Description erics 2010-12-20 22:36:50 UTC
Can a really talented developer write a very solid Reveal Codes extension for
Writer since after begging for almost 9 years, the feature still isn't
implemented into the product yet?
Comment 1 michael.ruess 2010-12-21 09:16:09 UTC
Well, a feature won't implemented faster by filing an additional issue.
You have to find developers in the community not only willing to implement this,
but also having appropriate resources to do so.

*** This issue has been marked as a duplicate of 5713 ***
Comment 2 michael.ruess 2010-12-21 09:16:37 UTC
closing duplicate.