Issue 121018

Summary: formula COUNTIF with wizard can't work correctly
Product: Calc Reporter: Li Feng Wang <phoenix.wanglf>
Component: editingAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Normal    
Priority: P3 CC: rb.henschel
Version: 4.0.0-dev   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---
Attachments:
Description Flags
countif fomula with wizard none

Description Li Feng Wang 2012-09-18 06:53:48 UTC
Created attachment 79549 [details]
countif fomula with wizard

build:
AOO trunk r1384699

steps:
1)open sample file
2)check expected result list with count list.

defect:
COUNTIF with wizard * ? ~ not work correctly.
Comment 1 Regina Henschel 2012-09-18 13:05:43 UTC
Please search whether your problem has already been reported, before entering a new issue.

*** This issue has been marked as a duplicate of issue 32344 ***