Issue 126327

Summary: spell check not working right
Product: Writer Reporter: Francis W Hutter <nebo82>
Component: editingAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Normal    
Priority: P5 (lowest) CC: oooforum
Version: 4.1.1   
Target Milestone: ---   
Hardware: PC   
OS: Windows XP   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description Francis W Hutter 2015-05-25 16:33:36 UTC
Spell check just go s from word to word indicating misspelling shows no correction .; this happens even when word is spelled right
Comment 1 oooforum (fr) 2015-05-26 09:36:33 UTC
Already reported

*** This issue has been marked as a duplicate of issue 121930 ***