Issue 127764

Summary: Spellchecking does not work
Product: General Reporter: cmverheul <cmverheul2611jm>
Component: spell checkingAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Major    
Priority: P5 (lowest) CC: knmc
Version: 4.1.5   
Target Milestone: ---   
Hardware: All   
OS: Windows 10   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description cmverheul 2018-05-01 11:34:06 UTC
Since downloading 4.1.5 spellchecking does not work in any application
Comment 1 Keith N. McKenna 2018-05-01 14:39:31 UTC
This is being closed as a duplicate of Issue #121930. Please see the following link to the support forum for a script and directions for its use that will correct the problem: https://forum.openoffice.org/en/forum/viewtopic.php?f=74&t=85529

*** This issue has been marked as a duplicate of issue 121930 ***