Issue 127785

Summary: Spellcheck is saying all words are spelled wrong.
Product: Writer Reporter: Cindy Burk <cindy>
Component: editingAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Normal    
Priority: P5 (lowest) CC: knmc
Version: 4.1.3   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description Cindy Burk 2018-05-31 15:02:44 UTC
Auto spellcheck is fine but when I go to check the whole doc it says all the words are wrong even the small words such as (and, is, the, an, for)and so forth
Comment 1 Keith N. McKenna 2018-05-31 16:43:37 UTC
Closing as a duplicate of Issue# 121930. See the link below for the recommended way to fix the problem. 

https://forum.openoffice.org/en/forum/viewtopic.php?f=74&t=85529

*** This issue has been marked as a duplicate of issue 121930 ***