Issue 127819

Summary: When updating error message appears.
Product: General Reporter: Taka <taka-2017>
Component: helpAssignee: AOO issues mailing list <issues>
Status: CLOSED DUPLICATE QA Contact:
Severity: Critical    
Priority: P5 (lowest) CC: knmc
Version: 4.1.5   
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---
Attachments:
Description Flags
error updating none

Description Taka 2018-07-15 15:08:56 UTC

    
Comment 1 Taka 2018-07-15 15:09:40 UTC
cannot update office
Comment 2 Taka 2018-07-15 15:10:31 UTC
Created attachment 86459 [details]
error updating
Comment 3 Keith N. McKenna 2018-07-16 00:27:16 UTC
Alreadt reported. Please do not enter multible reports

*** This issue has been marked as a duplicate of issue 127789 ***