Issue 16369

Summary: Import from Lotus Word Pro
Product: Writer Reporter: Unknown <non-migrated>
Component: codeAssignee: bettina.haberer
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.0.3Keywords: oooqa
Target Milestone: ---   
Hardware: PC   
OS: Windows XP   
Issue Type: FEATURE Latest Confirmation in: ---
Developer Difficulty: ---

Description Unknown 2003-07-03 04:18:49 UTC
Import from Lotus Word Pro or SmartSuit
Comment 1 stefan.baltzer 2003-09-08 17:29:51 UTC
SBA: Reassigned to Bettina from the User Experience team for consideration.
Comment 2 tcblack 2004-03-13 21:30:36 UTC
Look under http://www.openoffice.org/issues/show_bug.cgi?id=11215
This has been mentioned there and there are a few extra notes. (not many)

The more votes we get on this issue the faster something can be done about it.  
Comment 3 stp 2005-08-14 17:39:05 UTC
.

*** This issue has been marked as a duplicate of 11215 ***
Comment 4 ace_dent 2008-05-17 21:58:02 UTC
The Issue you raised has been marked as 'Resolved' and not updated within the
last 1 year+. I am therefore setting this issue to 'Verified' as the first step
towards Closing it. If you feel this is incorrect, please re-open the issue and
add any comments.

Many thanks,
Andrew
 
Cleaning-up and Closing old Issues
~ The Grand Bug Squash, pre v3 ~
http://marketing.openoffice.org/3.0/announcementbeta.html
Comment 5 ace_dent 2008-05-18 00:02:59 UTC
As per previous posting: Verified -> Closed.
A Closed Issue is a Happy Issue (TM).

Regards,
Andrew