Issue 25293

Summary: Word-Export: Mixed content on cell with rotated text
Product: Writer Reporter: utomo99 <utomo.prawiro>
Component: codeAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: caolanm, issues, michael.ruess
Version: OOo 1.1.1b   
Target Milestone: ---   
Hardware: All   
OS: Windows XP   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description utomo99 2004-02-10 03:01:28 UTC
Mixed content on cell with rotated text, when saved to ms word and open oin ms 
word. 
http://www.openoffice.org/nonav/issues/showattachment.cgi/13017/OOo%201.1.1b%
20bugs.zip
Comment 1 mci 2004-02-10 09:09:22 UTC
changed Summary from "Mixed content on cell with rotated text"
reassigned to mru
Comment 2 michael.ruess 2004-02-10 09:47:08 UTC
duplicate to 25292. Will be fixed with it.

*** This issue has been marked as a duplicate of 25292 ***
Comment 3 michael.ruess 2004-04-26 16:45:10 UTC
Closed as duplicate.