Issue 27423

Summary: Function to make Text size change: Bigger/smaller
Product: Writer Reporter: utomo99 <utomo.prawiro>
Component: codeAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.1.1Keywords: oooqa
Target Milestone: ---   
Hardware: All   
OS: All   
Issue Type: FEATURE Latest Confirmation in: ---
Developer Difficulty: ---

Description utomo99 2004-04-04 04:11:22 UTC
Add function to make selected text changed to smaller/bigger. 
The function must be smart enough so it can increase/decrease some text size. 

Example:
TextSize12
Textsize10

if we increase it it can become 
TextSize14
Textsize12
Comment 1 lohmaier 2004-04-04 12:48:42 UTC
duplicate

*** This issue has been marked as a duplicate of 8824 ***
Comment 2 lohmaier 2004-04-04 12:49:03 UTC
closing duplicate.