Issue 28065

Summary: Hebrew Version - mirrored numbering symbol
Product: Writer Reporter: thecoolsnail <itai14>
Component: uiAssignee: h.ilter
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues, xslf
Version: OOo 1.1   
Target Milestone: ---   
Hardware: PC   
OS: All   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description thecoolsnail 2004-04-20 15:24:04 UTC
In the hebrew OpenOffice 1.1.0 the numbering symbol in the toolber is mirrored 
and the numbers (1,2) are mirrored.
Comment 1 utomo99 2004-04-21 09:40:58 UTC
add sforbes in CC. 
Comment 2 sforbes 2004-04-21 10:40:40 UTC
dup of issue #10326

*** This issue has been marked as a duplicate of 10326 ***
Comment 3 h.ilter 2004-07-14 14:56:09 UTC
.