Issue 28325

Summary: Document compare does not work for table contents.
Product: Writer Reporter: ttomasz <ttomasz>
Component: codeAssignee: michael.ruess
Status: CLOSED DUPLICATE QA Contact: issues@sw <issues>
Severity: Trivial    
Priority: P3 CC: issues
Version: OOo 1.1Keywords: oooqa
Target Milestone: ---   
Hardware: PC   
OS: Linux, all   
Issue Type: DEFECT Latest Confirmation in: ---
Developer Difficulty: ---

Description ttomasz 2004-04-24 13:51:55 UTC
Edit|Compare_Document
(No other comment)
Comment 1 flibby05 2004-04-24 17:20:31 UTC
confirming with 1.1.2rc linux build

see also issue 16398
Comment 2 michael.ruess 2004-04-26 09:37:42 UTC
yep, this is a duplicate of issue 16398.

*** This issue has been marked as a duplicate of 16398 ***
Comment 3 michael.ruess 2004-04-26 09:40:38 UTC
Closed as duplicate.